Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
20 Novembre 2017, 20:00:57


Connexion avec identifiant, mot de passe et durée de la session


Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: probleme d'identifiant  (Lu 2415 fois)
0 Membres et 1 Invité sur ce fil de discussion.
2now
Nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« le: 27 Août 2007, 21:32:40 »

bonjour ma demand a ete accepter et quand je ve aller dans le panel sur la page pour m'identifier je rentre mon identifiant et mon mot de passe mais sa marche pas sa me remet la page pour s'identifer
merci de vo reponse
Journalisée
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« le: 27 Août 2007, 21:32:40 »

 Journalisée
K@cem
Never trust user input
Big boss
*****
Hors ligne Hors ligne

Messages: 2 724



Voir le profil WWW
« Répondre #1 le: 27 Août 2007, 21:42:57 »

Tu peux voir ton site dans le navigateur ?
Journalisée

Le support ne se fait pas par MP, merci de le respecter !
2now
Nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« Répondre #2 le: 27 Août 2007, 22:46:00 »

oui il y a l'espece d'arborescense pourtant je met les logins qu'on ma envoyer

quand je ve ma connecter au panel je met mon username et apres mon passe
et quand je clic sur entrer il me remet la page d'identification

sa me fait pareil que le http://www.webou.net/communaute/index.php/topic,1306.0.html
« Dernière édition: 27 Août 2007, 23:22:28 par 2now » Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #3 le: 28 Août 2007, 00:31:29 »

Le compte n'avait pas été créé car le username commençait par un chiffre. Réglé, nouveaux identifiants par MP Clin d'oeil
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
2now
Nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« Répondre #4 le: 28 Août 2007, 10:42:56 »

excuser moi y'a t'il moyen de remettre tout a zero car apres avoir installez ogspy j'ai suprimez un index pour que sa aille directement sur ogspy mais a premiere vu c'etait pas sa
apres avoir remi a zero je fais comment pour aller directement sur ogspy sans tomber sur la page avec l'arborescence
je croi que c l'index dans public html que j'ai virer
merci
« Dernière édition: 28 Août 2007, 10:47:45 par 2now » Journalisée
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« Répondre #4 le: 28 Août 2007, 10:42:56 »

 Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #5 le: 28 Août 2007, 15:45:30 »

Pour tout remettre à 0 :
Supprimer tout ce qu'il y a sur le ftp puis créer un dossier "public_html" et mettre le contenu de son site dedans Clin d'oeil
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
K@cem
Never trust user input
Big boss
*****
Hors ligne Hors ligne

Messages: 2 724



Voir le profil WWW
« Répondre #6 le: 28 Août 2007, 15:47:23 »

Pour aller directement à ogspy il te suffit d'uploader les fichiers d'ogspy directement dans la racine du site ...
Journalisée

Le support ne se fait pas par MP, merci de le respecter !
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.031 secondes avec 21 requêtes.