Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
24 Novembre 2017, 12:33:15


Connexion avec identifiant, mot de passe et durée de la session


Pages: 1 ... 3 4 [5] 6 7 ... 18   Bas de page
  Imprimer  
Auteur Fil de discussion: Publier son site, ou comment utiliser un client FTP  (Lu 162215 fois)
0 Membres et 1 Invité sur ce fil de discussion.
Asphalt
Nouveau
*
Hors ligne Hors ligne

Messages: 6


Voir le profil
« Répondre #60 le: 09 Novembre 2008, 02:44:09 »

Ah, je ne suis pas tout seul à avoir ce problème. En effet, j'ai exactement ce même problème or que mon username et mon mot de passe sont bons (essayer 50 fois au moins...)
Journalisée
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« Répondre #60 le: 09 Novembre 2008, 02:44:09 »

 Journalisée
K@cem
Never trust user input
Big boss
*****
Hors ligne Hors ligne

Messages: 2 724



Voir le profil WWW
« Répondre #61 le: 09 Novembre 2008, 13:16:58 »

Salut,
Il faut distinguer 2 choses :
- Le compte du forum
- Le compte du Panel : quand tu demande un hébergement tu reçois un email avec les identifiants de compte pour le panel
Pour se connecter par ftp il faut mettre les identifiants du panel pas ceux du forum Clin d'oeil
++
Journalisée

Le support ne se fait pas par MP, merci de le respecter !
lilfalzar
Nouveau
*
Hors ligne Hors ligne

Messages: 17



Voir le profil WWW
« Répondre #62 le: 09 Novembre 2008, 14:27:12 »

Alors personnellement  j'avais bien compris le concept de "compte du forum" et "compte du panel", c'est pourquoi j'ai utilisé les identifiants donnés dans l'email de confirmation de mon hébergement(c'est ce que j'ai déja dit dans mon premier message).
Mais même en utilisant les identifiants du compte panel je ne peux pas me connecter!!

Pourquoi?? je ne suis d'ailleurs pas le seul.

EXPLICATION EN IMAGE:
Journalisée
Asphalt
Nouveau
*
Hors ligne Hors ligne

Messages: 6


Voir le profil
« Répondre #63 le: 09 Novembre 2008, 14:37:10 »

Je ne peux que plussoyer le précédent message à celui-ci ^^ C'est exactement ce qu'il m'arrive aussi.
Journalisée
lilfalzar
Nouveau
*
Hors ligne Hors ligne

Messages: 17



Voir le profil WWW
« Répondre #64 le: 09 Novembre 2008, 17:32:43 »

Ce serait sympa qu'on puisse avoir des réponses ici...
Journalisée
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« Répondre #64 le: 09 Novembre 2008, 17:32:43 »

 Journalisée
Micka
Staff Webou.net
*****
Hors ligne Hors ligne

Messages: 621



Voir le profil WWW
« Répondre #65 le: 09 Novembre 2008, 18:12:12 »

J'ai déjà répondu ailleurs, c'est une panne générale.
Journalisée

Staff Webou : Gestion des demandes & comptes - Gestion & Support forum
Pas de support par MP ou EMAIL, le forum sert à cela.
lilfalzar
Nouveau
*
Hors ligne Hors ligne

Messages: 17



Voir le profil WWW
« Répondre #66 le: 09 Novembre 2008, 19:38:56 »

une date approximative de quand le server sera de nouveau dispo?
Journalisée
Micka
Staff Webou.net
*****
Hors ligne Hors ligne

Messages: 621



Voir le profil WWW
« Répondre #67 le: 09 Novembre 2008, 19:57:48 »

Il n'y a pas de date, c'est selon les disponibilités des admins, nous sommes bénévole pour rappel, tu dois donc juste prendre ton mal en patiente ...
Journalisée

Staff Webou : Gestion des demandes & comptes - Gestion & Support forum
Pas de support par MP ou EMAIL, le forum sert à cela.
lilfalzar
Nouveau
*
Hors ligne Hors ligne

Messages: 17



Voir le profil WWW
« Répondre #68 le: 10 Novembre 2008, 14:15:05 »

...ou trouver un meilleur hebergeur...
Journalisée
K@cem
Never trust user input
Big boss
*****
Hors ligne Hors ligne

Messages: 2 724



Voir le profil WWW
« Répondre #69 le: 10 Novembre 2008, 14:21:17 »

...ou trouver un meilleur hebergeur...
C'est peut être une solution mais franchement on a rarement ce genre de choses ...
Journalisée

Le support ne se fait pas par MP, merci de le respecter !
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #70 le: 10 Novembre 2008, 18:42:15 »

Bonjour,

Le problème ne se produit pas sur tous les comptes (uniquement sur les nouveaux comptes à priori), je n'arrive pas à le reproduire donc la résolution va être plus difficile.

Je viens de redémarrer le serveur ftp, vous pouvez réessayer ?

Si ça fonctionne, merci de nous le communiquer. Sinon, est-ce qu'un de vous pourrait m'envoyer son identifiant et son mot de passe, que je puisse tester moi-même.

Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
lilfalzar
Nouveau
*
Hors ligne Hors ligne

Messages: 17



Voir le profil WWW
« Répondre #71 le: 11 Novembre 2008, 13:16:22 »

non ca ne marche toujours pas.
Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #72 le: 14 Novembre 2008, 21:08:34 »

http://www.webou.net/communaute/index.php/topic,2368.0.html pour la suite Clin d'oeil.
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
sarakdmi
Nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #73 le: 12 Décembre 2008, 12:14:07 »

Bonjour, je suis nouvelle sur webdou et j'ai fais exactement comme vous l'avez di j'ai instalé FillZilla et transaféré mes fichiers dans public_html.
mais voila mon problème:
ma page index s'ouvre mais des que j'ouvre une de mes pages dans mon menu ca me marque :
Not Found

The requested URL /bella.htm was not found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
Apache/2.2.10 (Unix) mod_ssl/2.2.10 OpenSSL/0.9.7a mod_bwlimited/1.4 Server at twilight.webou.net Port 80

alors que quand j'ouvrais dans mon ordinateur ça marché.... vous pouvez m'aider s'il vous plais?? Sourire

http://twilight.webou.net/

Sarah
Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #74 le: 12 Décembre 2008, 12:44:49 »

Bonjour,

En général, quand ça fonctionne sous windows mais que ça donne une 404 sur le serveur, c'est un problème de nom de fichier (les majuscules/minuscules sont des caractères différents sous linux). Je viens de vérifier ton compte et c'est bien ça Clin d'oeil.

Donc, il suffira de renommer tes fichiers .htm en enlevant les majuscules.
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
Pages: 1 ... 3 4 [5] 6 7 ... 18   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.039 secondes avec 21 requêtes.