Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
22 Novembre 2017, 22:52:31


Connexion avec identifiant, mot de passe et durée de la session


Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: juste une petite question  (Lu 1176 fois)
0 Membres et 1 Invité sur ce fil de discussion.
sweet1
Invité
« le: 09 Février 2009, 11:29:08 »

Sur le panel du site la version de mysql et la 5.0.67 et quand je regarde sur les programmes(easyphp3.0,wampserver) ils ont la version 5.1.30.
Voila question si je met la version 5.1.31 en ligne en ce moment cela passe quand même en connexion via le site ou je dois avoir la version 5.0.67?

P.S j'aimerais un grand bravo a mike et a toutes l'equipes du site il est trés bien réalise et mise en pages et autre options du site. Clin d'oeil Clin d'oeil Clin d'oeil je l'ais déjà dit mais je le re dit.

LONGUE VIE A webou.net

voila c'est dit  Cool Cool Cool


Journalisée
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« le: 09 Février 2009, 11:29:08 »

 Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #1 le: 09 Février 2009, 14:24:35 »

Hello,

Tu n'auras aucun problème de compatibilité entre une version 5.1.x et la version du serveur.

Merci pour les remerciements Clin d'oeil.
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.022 secondes avec 20 requêtes.