Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
24 Novembre 2017, 10:25:20


Connexion avec identifiant, mot de passe et durée de la session


Pages: 1 2 [3] 4 5 ... 10   Bas de page
  Imprimer  
Auteur Fil de discussion: Informations pratiques pour les comptes  (Lu 102456 fois)
0 Membres et 1 Invité sur ce fil de discussion.
K@cem
Never trust user input
Big boss
*****
Hors ligne Hors ligne

Messages: 2 724



Voir le profil WWW
« Répondre #30 le: 09 Août 2007, 19:59:46 »

Crée un nouveau topic ...
Journalisée

Le support ne se fait pas par MP, merci de le respecter !
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« Répondre #30 le: 09 Août 2007, 19:59:46 »

 Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #31 le: 09 Août 2007, 22:27:30 »

Voilà j'ai une question,
Pour tout vous dire je suis nulle en html donc ...  Embarrassé
Pourquoi les images de mon layout n'apparaissent pas ?
Je les ai pourtant 'uploadées' comme il faut.

Pour voir : www.monange.webou.net
Si ça fonctionne sous windows et pas sur le serveur, c'est sûrement un problème de majuscule/minuscule dans le chemin ou le nom de ton image.
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
K@cem
Never trust user input
Big boss
*****
Hors ligne Hors ligne

Messages: 2 724



Voir le profil WWW
« Répondre #32 le: 10 Août 2007, 16:08:31 »

Le dossier images/ n'existe pas ...
Normalement d'après le code source de ton site les images doivent être dans un dossier nommé "images" !
Journalisée

Le support ne se fait pas par MP, merci de le respecter !
pgg007
Nouveau
*
Hors ligne Hors ligne

Messages: 6


Voir le profil
« Répondre #33 le: 05 Septembre 2007, 16:00:28 »

Bonjour,

je viens de mettre mon site en ligne, tout s'est passé correctement, mais lorsque je tape l'adresse de mon site, j'obtiens un écran ou il y est repris :

INDEX OF /

NAME

Parent directrory
cgi-bin

Que dois-je faire?

Merci pour votre aide,
PGG
Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #34 le: 05 Septembre 2007, 17:54:05 »

Bonjour,

je viens de mettre mon site en ligne, tout s'est passé correctement, mais lorsque je tape l'adresse de mon site, j'obtiens un écran ou il y est repris :

INDEX OF /

NAME

Parent directrory
cgi-bin

Que dois-je faire?

Merci pour votre aide,
PGG
Tu n'as surement pas mis ton site dans "public_html"!
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« Répondre #34 le: 05 Septembre 2007, 17:54:05 »

 Journalisée
pgg007
Nouveau
*
Hors ligne Hors ligne

Messages: 6


Voir le profil
« Répondre #35 le: 06 Septembre 2007, 12:02:47 »

Résumé de la discussion
Posté le: Hier à 17:54:05Posté par: MIkE 
Citer ce message
Citation de: pgg007 le Hier à 16:00:28
Bonjour,

je viens de mettre mon site en ligne, tout s'est passé correctement, mais lorsque je tape l'adresse de mon site, j'obtiens un écran ou il y est repris :

INDEX OF /

NAME

Parent directrory
cgi-bin

Que dois-je faire?

Merci pour votre aide,
PGG

Tu n'as surement pas mis ton site dans "public_html"!

Merci, mais comment dois-je faire pour le mettre ne public_html?

 
Journalisée
K@cem
Never trust user input
Big boss
*****
Hors ligne Hors ligne

Messages: 2 724



Voir le profil WWW
« Répondre #36 le: 06 Septembre 2007, 16:14:14 »

Tu as mis ton site en ligne comment ?

Tu dois transférer tes fichier dans le dossier public_html via filezilla ou un autre logiciel ftp Clin d'oeil
Journalisée

Le support ne se fait pas par MP, merci de le respecter !
pgg007
Nouveau
*
Hors ligne Hors ligne

Messages: 6


Voir le profil
« Répondre #37 le: 10 Septembre 2007, 12:44:50 »

J'ai téléchargé Filezilla et j'ai transféré mes fichiers dnas le dossier public_html, mais le problème persiste.
Au secours.
Merci
Journalisée
K@cem
Never trust user input
Big boss
*****
Hors ligne Hors ligne

Messages: 2 724



Voir le profil WWW
« Répondre #38 le: 10 Septembre 2007, 16:03:16 »

Tu n'as pas mis tes fichiers dans le dossier public_html !
Lorsque tu lance Filezilla, tu as une fenêtre à gauche qui te montre les dossiers et fichiers présents dans le serveur Webou.net, tu dois double cliquer sur le dossier public_html pour y entrer, puis uploader tes fichiers qui sont dans la fenêtre droite Sourire

++
Journalisée

Le support ne se fait pas par MP, merci de le respecter !
pgg007
Nouveau
*
Hors ligne Hors ligne

Messages: 6


Voir le profil
« Répondre #39 le: 11 Septembre 2007, 12:46:21 »

Tu n'as pas mis tes fichiers dans le dossier public_html !
Lorsque tu lance Filezilla, tu as une fenêtre à gauche qui te montre les dossiers et fichiers présents dans le serveur Webou.net, tu dois double cliquer sur le dossier public_html pour y entrer, puis uploader tes fichiers qui sont dans la fenêtre droite 

++

OK - Super, c'est mon programme de Webcreator qui posait un problème.
L'affaire est résolue.
Merci
Journalisée
SmartBoy
Nouveau
*
Hors ligne Hors ligne

Messages: 2



Voir le profil WWW
« Répondre #40 le: 22 Septembre 2007, 13:08:29 »

Bonjour tt le monde,
Moi j'ai un problemede connexion avec le cPanel : Login Attempt Failed!

Help !

Merci.
Journalisée

SmartBoy.
Clem0902
Sr. Member
****
Hors ligne Hors ligne

Messages: 488



Voir le profil WWW
« Répondre #41 le: 22 Septembre 2007, 21:47:53 »

Avant tu pouvais accéder au panel ou bien c'est la première fois que tu souhaites accéder au panel ?

Je ne vais pas te demander si tu possèdes un compte puisque tu as déjà ton espace web...

Es-tu certain des identifiants que tu mes ?
Journalisée

Dr House Fan : Votre source française sur la série Dr House
Merci de faire une recherche avant de poster votre problème !
pgg007
Nouveau
*
Hors ligne Hors ligne

Messages: 6


Voir le profil
« Répondre #42 le: 26 Septembre 2007, 13:16:23 »

Bonjour,
j'ai fait une erreur en créant le titre de mon site.
Je voulais mettre Casaremedia.webou.net et j'ai mis Casarimedia.webou.net.
Comment faire pour modifier le nom du site?

Merci pour l'aide
Pedro
Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #43 le: 26 Septembre 2007, 15:01:35 »

Bonjour,
j'ai fait une erreur en créant le titre de mon site.
Je voulais mettre Casaremedia.webou.net et j'ai mis Casarimedia.webou.net.
Comment faire pour modifier le nom du site?

Merci pour l'aide
Pedro
Fait.
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
pgg007
Nouveau
*
Hors ligne Hors ligne

Messages: 6


Voir le profil
« Répondre #44 le: 27 Septembre 2007, 12:03:41 »

Thanks a lot !
Pedro
Journalisée
Pages: 1 2 [3] 4 5 ... 10   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.023 secondes avec 22 requêtes.