Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
22 Novembre 2017, 06:19:51


Connexion avec identifiant, mot de passe et durée de la session


Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Pas de CSS (Pourtant, je les mis !)  (Lu 1713 fois)
0 Membres et 1 Invité sur ce fil de discussion.
starzimzim
Invité
« le: 07 Mai 2011, 22:58:24 »

Bonjour,

J'ai un gros problème. Via FilZilla, j'ai envoyé mais document ou j'ai fais mon site mais j'ai un problème: Sur le site que j'ai mis en ligne, il n'y a pas de CSS. Mais quand je dis CSS, c'est juste les images. Sinon, l'écriture est centré ! Mais aucune images Triste
Svp aidez moi ! Triste
A est aussi, quand il est dans mes doc, je vois très bien le CSS !
Site: http://www.habbnews.webou.net/
Journalisée
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« le: 07 Mai 2011, 22:58:24 »

 Journalisée
MrsB
Staff Webou.net
*****
Hors ligne Hors ligne

Messages: 1 133



Voir le profil
« Répondre #1 le: 07 Mai 2011, 23:42:17 »

Fastoche:
le css est bien là, mais les images n'y sont pas (en tout cas, il n'y a pas de dossier "images" avec les images dedans!
Journalisée
starzimzim
Invité
« Répondre #2 le: 07 Mai 2011, 23:56:43 »

Euu et comment faire un dossier "image" ? (Sur le panel webou)
Journalisée
starzimzim
Invité
« Répondre #3 le: 07 Mai 2011, 23:58:07 »

A non MERCI !!! Je suis bête -- j'ai oublié de mettre le dossier IMAGE sur FilZilla !! Merci Clin d'oeil
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.045 secondes avec 20 requêtes.