Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
18 Novembre 2017, 22:25:04


Connexion avec identifiant, mot de passe et durée de la session


Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Versions  (Lu 831 fois)
0 Membres et 1 Invité sur ce fil de discussion.
gex4128
Nouveau
*
Hors ligne Hors ligne

Messages: 1


Voir le profil
« le: 03 Octobre 2013, 18:54:58 »

Avant d'installer un blog en Wordpress sur Webou.net je souhaite savoir si les versions des différents éléments des serveurs sont compatibles avec les éléments utilisés en local pour développer mon blog.
J'ai développé le blog sur Xampp 1.8.2 avec Wordpress 3.6.1, Php 5.4.16, MySql 5.5.32, PhpMyAdmin 4.0.7, Curl 7.30.0, apache 2.4.4, extension mysqli et Client base de données libmysql et mysqlnd 5.0.10.
Ce sont toutes les dernières versions disponibles en septembre 2013.
Journalisée
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« le: 03 Octobre 2013, 18:54:58 »

 Journalisée
MIkE
Big boss
*****
Hors ligne Hors ligne

Messages: 6 150



Voir le profil WWW
« Répondre #1 le: 30 Octobre 2013, 16:49:44 »

Bonjour,

Aucun problème pour les toutes dernières versions de Wordpress et autres applications Sourire.
Journalisée

Le support et les demandes se font sur le forum. Aucune réponse n'est apportée aux demandes par message privé.
Soutenez Webou en souscrivant à une offre
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.03 secondes avec 21 requêtes.