Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
17 Novembre 2017, 23:49:38


Connexion avec identifiant, mot de passe et durée de la session


Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Hébergement reussi mas pas en ligne ?  (Lu 1578 fois)
0 Membres et 1 Invité sur ce fil de discussion.
motoascema
Nouveau
*
Hors ligne Hors ligne

Messages: 2


Voir le profil
« le: 01 Mars 2015, 19:09:57 »

Bonjour à tous, Néophyte,
J'ai essayé le transfert de mon site par Izispot. Pas de message d'erreurs mais le site ascemamoto.webou.net n'apparait pas, y-z-t-il un délai avant la mise en ligne ?
Ou que n'ai je pas fais correctement, j'ai bien transféré le site complet dans public_html
Merci d'avance pour votre aide.
Journalisée
Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL
« le: 01 Mars 2015, 19:09:57 »

 Journalisée
MrsB
Staff Webou.net
*****
Hors ligne Hors ligne

Messages: 1 133



Voir le profil
« Répondre #1 le: 01 Mars 2015, 21:30:13 »

En effet, pas de site en vue...
Et ça n'est pas normal: pas de délai une fois les fichiers transférés.

Pouvez-vous retenter le transfert par Filezilla? Je ne connais pas Izispot, peut-être ce logiciel gère-t-il mal les droits...
Journalisée
motoascema
Nouveau
*
Hors ligne Hors ligne

Messages: 2


Voir le profil
« Répondre #2 le: 08 Mars 2015, 20:00:48 »

Bonjour,
Merci pour votre prompt réponse. Je viens d'essayer avec Filezilla, mais même résultat !
Il y a quelque chose que je dois pas faire et qu'il manque, afin que mon adresse fonctionne enfin : http://ascemamoto.webou.net/
Pouvez vous m'aidez SVP.
Cordialement, Richard
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.02 secondes avec 20 requêtes.