Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
24 Novembre 2017, 19:31:16


Connexion avec identifiant, mot de passe et durée de la session


  Voir les messages
Pages: [1]
1  Hébergement Webou.net / Hébergement Webou.net / Re: Page blanche... le: 20 Juin 2016, 20:36:08
Merci...

Apparemment, pas de solution pour l'instant... Je vais chercher aussi de mon côté. Mon site fonctionne avec Guppy. Surement très proche de Wordpress mais je n'y connais pas grand chose !
J'espère qu'on trouvera le problème...
2  Hébergement Webou.net / Tutoriels / Re: Page blanche... le: 20 Juin 2016, 20:34:57
Merci...

Apparemment, pas de solution pour l'instant... Je vais chercher aussi de mon côté. Mon site fonctionne avec Guppy. Surement très proche de Wordpress mais je n'y connais pas grand chose !
J'espère qu'on trouvera le problème...
3  Hébergement Webou.net / Hébergement Webou.net / Page blanche... le: 19 Juin 2016, 20:47:57
Bonjour,

Mon site est en ligne depuis février 2015. Cela fonctionnait très bien jusqu'à la semaine dernière... Depuis, je me retrouve avec une page blanche. Je ne sais pas d'où cela vient. J'ai essayé de mettre des anciennes sauvegardes dans le dossier public_html pour le même résultat. Après avoir lu quelques articles sur le forum j'ai supprimé les répertoires autres que etc, mail et tmp... J'ai peut-être fait une grosse erreur. Le résultat est toujours le même.
L'adresse est scriptamanent.webou.net

Merci de m'aider...

Cordialement
Sandro

P.S : désolé j'ai créé ce fil de discussion aussi dans tutoriel, c'est une erreur de ma part...
4  Hébergement Webou.net / Tutoriels / Page blanche... le: 19 Juin 2016, 20:40:47
Bonjour,

Mon site est en ligne depuis février 2015. Cela fonctionnait très bien jusqu'à la semaine dernière... Depuis, je me retrouve avec une page blanche. Je ne sais pas d'où cela vient. J'ai essayé de mettre des anciennes sauvegardes dans le dossier public_html pour le même résultat. Après avoir lu quelques articles sur le forum j'ai supprimé les répertoires autres que etc, mail et tmp... J'ai peut-être fait une grosse erreur. Le résultat est toujours le même.
L'adresse est scriptamanent.webou.net

Merci de m'aider...

Cordialement
Sandro
Pages: [1]
Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.027 secondes avec 20 requêtes.