Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
26 Octobre 2020, 21:51:41


Connexion avec identifiant, mot de passe et durée de la session


Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: activation joomla après transfer  (Lu 4073 fois)
0 Membres et 1 Invité sur ce fil de discussion.
vcluce28
Nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« le: 20 Janvier 2009, 22:19:36 »

Bonjour à tous,

je viens d'arriver sur WEBOU.
j'ai dévellopé un site pour mon association  sous joomla 1.5.9 sur ma clé USB et ça fonctionne parfaitement.
ma base est exportée.

J'ai transféré le package joomla 1.5.9 sur mon compte dans "public_html".
j'ai créé ma base données mysql .

j'ai positionné les droits sur les répertoires conforméments aux notes d'install de joomla.

et PAF, je lance mon lien : ERREUR.:
Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, webmaster@vclucecyclo28.webou.net and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Quelqu'un peut-il me dire quel maillon j'ai loupé pour que la configuration site joomla se lance lors du premier accès?
ai-je fais une bêtise ?
Journalisée
Erreur de base de données
Merci de réessayer. Si l'erreur se reproduit, merci de signaler cette erreur à un administrateur.
Retour
Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.028 secondes avec 22 requêtes.