Forums Webou.net - Hébergement gratuit et sans publicités avec PHP/MySQL Webou Webou Pro
Recherche avancée  
*
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
23 Octobre 2020, 07:17:38


Connexion avec identifiant, mot de passe et durée de la session


Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Problème avec la musique  (Lu 3630 fois)
0 Membres et 1 Invité sur ce fil de discussion.
Maxime2595
Nouveau
*
Hors ligne Hors ligne

Messages: 16


Vive mon groupe Devil


Voir le profil WWW
« le: 27 Février 2009, 20:20:05 »

bonjour !!!

Comme je fais un groupe, je voudrais mettre des musique mais ca ne marche pas. Ca le met mais quand je mais sur play ca ne charge pas alors s'il vous plait aider moi !!!

Dans "projet.html" j'ai mis ce code :

<object type="application/x-shockwave-flash" data="dewplayer.swf?mp3=compo1.mp3&amp;showtime=1" width="200" height="20"><param name="wmode" value="transparent" /><param name="movie" value="dewplayer.swf?mp3=compo1.mp3&amp;showtime=1" /></object>

et j'ai aussi envoyer le fichier que j'ai télécharger (dewplayer.swf).


Alors s'il vous plait aidez-moi  Embarrass&eacute; voila mon site si jamais :: http://devil.webou.net/projet.html

Merci d'avance!!
« Dernière édition: 27 Février 2009, 20:24:15 par Maxime2595 » Journalisée

Allez tous voir mon site de mon groupe Devil -> http://devil.webou.net
Erreur de base de données
Merci de réessayer. Si l'erreur se reproduit, merci de signaler cette erreur à un administrateur.
Retour
Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines

Dilber MC Theme by HarzeM
Page générée en 0.023 secondes avec 23 requêtes.